Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
timbeh

Conexão Com Internet

Recommended Posts

aí galera, beleza?

pessoal, estou tendo um problema muito estranho no win98..

vamos a ele: me conecto na net, e estou lá navegando...

acontece que de repente a conexão cai, sem causas aparentes...mas o ícone dos dois computadorezinhos conectados fica ativo no canto inferior direito, como se eu estivesse utilizando a net...

entenderam??exemplo: hoje pela manhã estava na net abrindo um página, e depois de algum tempo, a abertura da mesma começou a ficar leeeeeeeeenta...

de repente toca o telefone?!?!??!?!?!?!?!?!!?!?!e eu que pensava estar conectado(pois ele estava tentando abrir a página, e o ícone de conexão com net - discada- estava me avisando - piscando a telas dos dois pcs do ícone - que eu estava conectado..)

alguém já viu isso antes????

eu sinceramente vi pela primeira vez e nunca havia ouvido falar..

espero ter sido claro..

abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso ocorria comigo quando eu usava conexão discada, era só a conexão parar eu tirava o fone do gancho para ver se dava sinal de linha e a marioria das vezes dava. Você esperou para ver se caia ? No meu tinha vez que costumava demorar até mais de um minuto para cair.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso também já aconteceu comigo!

Entre em contato com a sua provedora, na época que eu acessava discado, eles me passaram umas configurações extras para o meu modem que resolveu o problema! B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×