Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Maurício Austin

Navegadores lentos e fechando a toda hora

Recommended Posts

Primeiramente: ESTOU DESESPERADO! Espero que dessa vez alguma alma caridosa me ajude, porque já postei aqui anterior e não obtive êxito. :/

 

Bom, meu PC foi formatado ontem... Baixei os navegadores Mozilla e Chrome e ambos estão super lentos pra carregar as abas, de qualquer site... Não baixei quase nenhuma extensão, e antes mesmo de baixar as que baixei, o Chrome tava dando erro nas páginas (aquela mensagem: "Ah, não..." - o Mozilla dá Crush Report mesmo, acho que é isso). Do nada eu estou navegando e fecha, até só com uma aba aberta. Já estou ficando louco e chega dá vontade de quebrar o PC. Enfim, já vi algo na internet pra ir na pasta aplication do Mozilla e por 0 em enabled no lugar de 1, mas dá acesso negado... Aproveitando o tópico, se alguém também puder ajudar, fica aparecendo direto que o driver de vídeo parou de funcionar se recuperou... (AMD Gigabyte). No mais, ALGUÉM ME AJUDA!!!

 

P.S.: Com respeito aos navegadores, não me peçam pra desinstalar e instalar, que eu já fiz, ou limpar cookies, histórico etc pelo Ccleaner, porque como já disse o PC foi formatado e não tem quase nada para apagar que nem usei o PC ainda de raiva. Pra postar aqui foi um ano.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×