Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Morphosis

Athlon Mobile 2.6

Recommended Posts

Como eu consigo fazer um over nele?

Sem,pre que vou tentar ele abaixa o multiplicador para 7... Eu li aqui no forum que as Placãs mãe da asus tem esse problema de abaixar o multiplicador quando é maior que 12.5, mas estou com uma MSI k7n2 delta. Ela também tem esse problema?

Estou com 2 pentes de 512 MB DDR 400, da Corsair, value.

Como posso então fazer um over (não tão forte, deixando ele como se fosse um 3.0)?

Tentei deixar o fsb em 200 mas o micro nem ligava...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim... O mesmo problema... ela não tem FID de 5bits. E os multiplicadores 10 e 10.5 também não funcionam, é necessário fazer o pinmod de FSB 166MHz para tal.

Coloca o multi em 11 e o FSB em 200MHz, sem mexer no vcore. Deverá funcionar numa boa, como 3200+... O resto você vê com calma. B)

Abraços,

Compartilhar este post


Link para o post
Compartilhar em outros sites

foi exatamente isso que eu fiz cara, mas o micro não ligava depois, tive que resetar a Bios

´

O melhor jeito que consegui fazer ele funcionar foi com FSB 166 e multiplicador 12.5

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então ele não está conseguindo funcionar com o vcore default... Aumente para 1.65v e tente novamente. Vá subindo até se estabilizar...

Qual fonte e cooler você utiliza aí? Você não está forçando nos timings de memória né? Deixe-a relaxada, como veio de fábrica(by SPD).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, dá uma olhada no tópico Ajuda para os Overclockerz, aê tu se resolve numa boa.

Valeu

falou

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×