Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
marcelob.b

Tela Azul No Windows Xp

Recommended Posts

Eu to com um problema de tela azul no windows e já é a segunda vez que aparece esse erro e eu agora anotei a mensagem e dei uma pesquisada no google e não achei nada, eu queria saber se alguem sabe o que é, porque eu sou leigo em informatica e não tenho a minima ideia do que fazer,segue abaixo a mensagem de erro:

Foi detectado um problema e o windows foi desligado para evitar danos ao computador.

Se esta for a primeira vez que voce ve esta tela de erro de parada reinicie o computador.Se a tela for exibida novamente,siga estas etapas:

Certifique-se de que existe espaço suficiente em disco.Se um driver for identificado na mensagem de parada desative o driver ou solicite atualizações do driver ao fabricante.Experimente trocar os adaptadores de video.

Consulte o fornecedor do hardware para obter atualizaçoes de BIOS.Desative opções de memoria BIOS,como cache ou sombreamento.Se precisar usar o modo de segurança para remover ou desativar componentes reinicie o computador pressione F8 para selecionar as opções avançadas de inicialização e selecione o modo de segurança

Informações tecnicas:

*** STOP: Ox0000008E (0xC0000005,0xF6792AF8,0xF3EEF940,0x00000000)

*** SAVRT.SYS address F6792AF8 base at F677A000, Datestamp 3fa3986d

Alguem conhece essa mensagem de erro??Porque anteontem deu essa mensagem e eu não liguei muito e reiniciei o computador e funcionou tudo normal mas agora deu de novo essa mensagem e agora to preocupado porque já é a segunda vez que da essa tela azul,ate agora depois desse segundo erro ele ta aparentemente funcionando normal mas eu acho que com certeza deve ter algum problema já que é a segunda vez que da esse erro.

Alguem tem ideia do que pode ser???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tipo q quando eu usava o Win Xp dava essa paradinhas ai, só q no meu pc o problema era no modem

aparecia esse mesmo codigo de parada STOP: Ox0000008E (0xC0000005,0xF6792AF8,0xF3EEF940,0x00000000).

Ás vezes no seu pc pode ser em outro driver, tente olhar as prpriedades dos dispositivos e atualiza-los . :wub:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara esse (SAVRT.SYS) e o driver que ta causando isso!

descubra para q serve e atualize-o!

WINDOWS\system32\drivers--->va ate esta pasta procure-o de um propriedades nele para descobrir para que ele serve e procure atualizalo!!!

Acho q isso resolve!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tive o mesmo problema, n~ção me lembro muito bem se era mesmo esse nome, mas no meu caso era o modem que tinha drives incompativeis, atualize e ficou beleza

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todos estão falando realmente o que pode ser mas você deve saber q pode ser problema de drive, problema de aquecimento, problema de memorias e varios outros ....

tente atualizar os drives do

MODEM

PLACA DE SOM

caso continue

Tire a memoria e passe a borracha nos contatos pode ser também a memoria...

lembre de verificar a temperatura pois pode ser também

caso continue eu diria q poderia ser a sua MB ok espero ter ajudado ..... :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí galera obrigado quem já respondeu

Eu consegui resolver uns dos problemas que era aquele do SAVRT.SYS que era um arquivo do Norton internet security e aí eu dei uma pesquisa sobre esse arquivo e fiz umas atualizações no site da symantec e parece que resolveu esse problema mas agora essa tela azul apareceu de novo com a mesma mensagem que citei acima so que nas informações técnicas so aparece agora aquele erro *** STOP: Ox0000008E (0xC0000005,0xF6792AF8,0xF3EEF940,0x00000000) aquele do SAVRT.sys não apareceu mais

No caso vocês mandaram atualizar os drivers so que eu já fucei aqui no computador e não consegui descobrir aonde atualizar esses drivers tipo como faz para atualizar esses drivers???

Em relação a temperatura eu peguei um programa aqui que vê isso Everest da para confiar nesse programa??minha temperatura do processador ta 53C e da placa mãe ta 39C ta bom essas temperaturas?

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
:aranha: faca um teste, troque a memoria, e em relaçao da temperatura esta boa ela não pode e passa de 58c. porque todos os erros de xp que eu pego ê memoria ou temperatura mas você ta dizendo que a temperatura ta boa então sobrou a memoria!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×