Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
H.Knight

Problemas Nos Botoes...

Recommended Posts

Eae galera..beleza??

Ta acontecendo o seguinte..

Quando eu entro numa pagina por exemplo e depois entro em outra no mesmo browser, o botao de voltar fica apagado..o de avancar também..

Isso acontece com pastas tambem...

porque ta acontecendo isso?

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Los_pulgas@25 jul 2004, 00:34

nem fica perdendo tempo tentando arruma isso não

instala outro browser.

mais fácil

Eu recomendo o Mozilla Firefox ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

mais o problema é q da isso com pastas também =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

então cara ...

O botao de voltar e avancar fica cinza...n da para clicar...pode abrir varias pastas que ele fica cinza..

o unico jeito q consegui fazer para voltar é q eu tenho um teclado com o botao BACK...ai funciona..mais clicando n da...

Nem no ie nem no windows

Compartilhar este post


Link para o post
Compartilhar em outros sites

#####, se fosse em um dos dois era fácil de matar a coisa...

isso acontece desde o começo, ou começou a partir de um tempo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×