Ir ao conteúdo
  • Cadastre-se
Kalks

Pc desligando do nada! varios teste falhos.

Recommended Posts

Ola,
 

A duas semanas atrás eu tive um problema com a minha placa de vídeo (Placa de vídeo VGA XFX Radeon HD 7870 Core Edition 2048MB (2GB) DDR5 PCI-Express FX-787A-CNFC), e troquei por Placa de Vídeo VGA GigaByte AMD Radeon R7 370 2GB DDR5 256 bits WINDFORCE OC GURU II PCI-E 3.0 GV-R737WF2OC-2GD), apos fazer a troca meu pc começou a desligar sozinho após um tempo, por exemplo: Eu estou jogando Dark Souls 3 ai depois de um tempo pc desliga sozinho ( e não inicia de novo, tenho que apertar o botão), mesmo acontece se estou fazendo download de torrent ou estou com muitas coisas aberta no pc ou seja não é só o jogo.

Ok, após isto acontecer tirei o estabilizador e conectei direto na tomada. Sem sucesso. PS: parece que com a estabilizador demora mais para o pc desligar do que sem. estabilizador 300VA vagabunda de 40 reais que comprei na papelaria.

Troquei de placa-mãe para esta Placa-Mãe ASUS p/ AMD AM3+ ATX M5A97 LE R2.0, 4xDDR3, USB 3.0 Boost, Digi+VRM, Proc 140W, Porta Serial, Saída SPDIF, CrossfireX. Sem sucesso.

Troquei de fonte tinha uma de 750w, coloquei uma de 600w da crosair. Sem sucesso.

Testei em outras tomadas. Sem sucesso.

Testei a CPU com outros periféricos ( teclado, mouse, monitor, som). Sem sucesso.

Testei trocar as memórias ram, fiz teste com 1 de cada vez. Sem sucesso. ( minhas memória ram são ANTIGAS tipo bem BÁSICAS e tem mais de 5 anos, coloquei 1 nova mais potente e parece que melhorou um pouco.)

Tirei processador, limpei, tirei a pasta apliquei novamente e Sem sucesso. Processador AMD FX-8350 Vishera Octacore 4.0GHz (4.2Ghz Turbo) 8MB AM3 OEM FD8350FRW8KHK

Por fim mandei para um técnico, o pc lá só desligou uma vez com os teste de stress, após esse evento ele ficou um dia ligado e nada de desligar.

Peço aqui humildemente ajuda para resolver isso, não aguento mais esse problema e gastar dinheiro com isso.
Obrigado desde já.
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Kalks cara, pelo visto você já fez de tudo o que tinha que fazer. Ele ainda continua desligando?

 

Dica: não use estabilizador com essa fonte. Ligue direto na tomada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×