Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Øbnitor

Internet Lenta E Bugada No 2k3

Recommended Posts

Depois que instalei o server 2003 standard edition o PC ficou estranho na net...

Algumas páginas não abrem de jeito nenhum (por exemplo o próprio hotmail) e outras demoram muito mais que o comum...

Eu uso linha discada e tal, mas mesmo a lentidão está maior e esses problemas, irritantes.

Alguém sabe o que pode ser ou o que fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Só no IE...

    E além de tudo ontem (29/7) não consegui conectar de jeito nenhum, desde as 23h até umas 00h fiquei tentando, dava erro e o modem não comunicava. Trouxe o modem para testar aqui e, pimba, funcionou no XP...

    :muro:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não sei nem se isso existe mas, o driver pode não está funcionando direito. Esse modem tem driver especifico pro 2003? Se não tiver, de qual SO você tá usando?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Meu modem é um USR 56k PCI e uso com o driver do win mesmo, desde o XP, mas nunca tive problemas no xp, já no server está lento demais e com esses erros...

    Pior 2q não existem drivers recentes mas creio q não seja isso brother.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu tenho um modem desses, o win2003 n tinha driver para ele, já o xp tem. eu baixei no driverguide c n me engano. tens que ver qual é o modelo do teu modem e baixar o correspondente para o 2000/XP dai funciona

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×