Ir ao conteúdo
  • Cadastre-se
Mario Bezerra

Placa-mãe nao liga

Recommended Posts

Tenho uma placa-mãe g31vs-m, que nao liga mesmo fora do gabinete, ja fiz uma limpeza no processador, troquei a bateria da cmos, testei memoria, troquei fonte e nada. Ao colocar a placa pc analyzer, ficou piscando devagar um led d4, com tensão+3.3v, o que significa? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não dá nem sinal de vida ou apenas não dá vídeo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 06/06/2016 às 11:16, NascarBR disse:

Não dá nem sinal de vida ou apenas não dá vídeo?

Ao colocar a placa pc analyzer, ficou piscando devagar um led d4, com tensão+3.3v, o que significa?  não dar video e nem o cooler gira.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Mario Bezerra

Olá,

Em relação a essa plaquinha de analisar coisas, pra mim, não significa nada, tão quanto suas leituras.

 

Esses 3,3V não pode servir de base para iniciar diagnóstico algum.

 

Primeiro, pegue sua fonte e meça suas tensões na saída com a ajuda de um multimetro digital.

 

Se tudo estiver ok, retire o conector PCI de 4 pinos da placa-mãe e ligue sua máquina.

 

Se o cooler girar, ou não, peço que me mencione.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×