Ir ao conteúdo
  • Cadastre-se
Paullo B. Felipe

Conflito placa-mãe e hd

Recommended Posts

E ai galera, beleza?

 

Bem, eu tenho um computador que tinha um HD de 160gb da samsung que deu problema quando fui formatar e resolvi trocar por um de 1tb.

Tudo certo até um dia meu pc dar problema e eu decidi formatar ele e meu HD novo mostrou problemas. Formatei ele no computador de um amigo(o pc dele é bem melhor que o meu) e fui tentar testar no meu pc e o computador não ligava.

Mandei pro técnico e ele disse que meu HD estava ruim e uma memoria ram queimou.

O problema é: o HD funciona em outros computadores normalmente.

O computador liga sem o HD normalmente(pede pra colocar um HD e tal, aquelas mensagens básicas após a tela de bios)

Quando eu coloco o HD no pc e ligo, ele trava na tela de bios ou se eu for rápido e apertar o DEL ele vai pra uma tela depois da bios que me mostra meus componentes sendo inicializados e trava ali, dizendo que o HD foi detectado como 3rd IDE master e não sai dessa tela.

 

Meu computador é o seguinte

Motherboard P5GC-MX/1333

Placa de video offboard que eu nem uso

Memória RAM 2GB(costumava ser 4 até uma delas queimar)

HD de 1Tb da SeaGate

 

 

 

Alguém tem alguma ideia do que fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

você já tentou ligar em entradas satas diferentes ? e verificar se o cabo sata de energia tem a alimentação certa ? não sei quais testes você fez, mais os primeiros seria trocar os cabos satas, testar em todas as entradas satas pra verificar se da o problema e verificar se o cabo sata de energia que você está ligando no HD esta jogando a energia correta pra ele, o jeito mais simples e ve testar outros cabos sata de energia disponíveis na sua placa-mãe, faz os testes e posta ai os resultados.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mais de um mês e eu ainda to com o problema, eu fiquei olhando o tópico e nao apareciam respostas até que desisti. Se alguém quiser me ajudar, eu to aqui.

 

Eu tentei tudo que você sugeriu, Paulo Victtor e ainda sim os mesmo resultados

IMG_20160731_202013081.jpg

IMG_20160731_201944207.jpg

IMG_20160731_201924339.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo bom você atualizar a versão da sua bios que esta na versão 0207 no site da Asus já esta disponível na versão 0413 para o modelo da sua placa

Faça o Download da Bios mais recente 0413 no site da asus e depois grave-o em um cd com o nome P5GCMX.ROM
Ligue o computador e aperte ALT+F2 para acessar o EZ Flash, lá ele reconhecerá a Bios no cd e atualizará

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×