Ir ao conteúdo
  • Cadastre-se
Michel Henrique S

Bug não deixa iniciar o computador

Recommended Posts

Bom dia pessoal.

agradeço desde já o espaço para tentar tirar minha dúvida.

não entendo muito de tecnologia, entendo pouco na verdade.

 

meu problema é em relação ao processo de login no pc,

sempre que inicio o processo de boot, antes de entrar no meu desktop,

dá um bug horrível na tela que mistura os pixels e fica uma coisa toda deformada, travando nisso.

ai eu desligo a energia e tento ligar de novo, isso se repete umas 10x até que consigo ligar normal.

 

procurando por ajuda na rede fui indicado a tentar mexer com a memória, 

soube que poderia ser sujeira no contato dos slots então passei uma borracha branca para limpar. 

não ajudou muito, continua bem constante.

 

o que pode ser feito pra resolver isso?

agradeço muito quem puder ajudar

 

abs

 

 

 

 

espec.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×