Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Gabriel da silva santiago

Porta lan

Recommended Posts

BOA NOITE PESSOAL ESTOU COM UMA DUVIDA TENHO UMA placa-mãe ASUS M5A99X EVO

O LED DA PORTA LAN NÃO PISCA ???/

MAIS FUNCIONA , ANTES PISCAVA O LED VERDE AGORA SO FICA O LARANJA 

SE EU TIRAR O CABO RJ45 , O LED LARANJA FICA LIGADO TESTEI O MESMO CABO NÃO PC 

DA POSITIVO QUE TENHO AQUI E FUNCIONA NORMAL !!!

O QUE EU POSSO FAZER PESSOAL ??

Falou !

agora, Gabriel da silva santiago disse:

BOA NOITE PESSOAL ESTOU COM UMA DUVIDA TENHO UMA placa-mãe ASUS M5A99X EVO

O LED DA PORTA LAN NÃO PISCA ???/

MAIS FUNCIONA , ANTES PISCAVA O LED VERDE AGORA SO FICA O LARANJA 

SE EU TIRAR O CABO RJ45 , O LED LARANJA FICA LIGADO TESTEI O MESMO CABO NO PC 

DA POSITIVO QUE TENHO AQUI E FUNCIONA NORMAL !!!

O QUE EU POSSO FAZER PESSOAL ??

LEMBRANDO QUE ELE NÃO , RECONHECE O MODEM SO NO CABO , TENHO QUE LIGAR O MODEM NO ROTEADOR

PRA PODER NAVEGAR NA INTERNET , PORQUE O LAN DA MINHA placa-mãe NÃO RECONHECE !! 

Falou !

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×