Ir ao conteúdo
  • Cadastre-se
Lover

Error 1962

Recommended Posts

Olá,

Espero ter escolhido o local correto para postar minha dúvida/problema.

Após uma longa atualização normalmente instaladas ao desligar o sistema, ao liga-lo novamente me deparo com este erro.

O estranho foi o tamanho da atualização era algo em torno de 115/115 demorou bastante. Enfim vamos aos detalhes:

1.já tentei reparar usando o dvd do Windows com o prompt usando os comandos pra reparar a mbr mas da a seguinte msg: A device attached to The system is not functioning

2. É Windows 7 Ultimate 32 bits SP1

3. placa-mãe lenovo Thinkcenter placa-mãe 775 -  Ddr3 - Chipset G41

4. HD Seagate 500GB

5. Já tentei trocar as conexões sata do HD não resolveu...

6. No sumário do setup não está listado o HD

:tw_fearful:

Desde já agradeço quem por favor dedicar um pouco de sua atenção.

Att

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente meu HD já era...foi feito um teste com um programa de diagnóstico deu erro físico e segundo a pessoa q fez o teste não tem o que fazer. Perdi todos meus arquivos...=/

Preciso hospedar meus arquivos na internet, não dá mais pra confiar...

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×