Ir ao conteúdo
  • Cadastre-se
Tapes

Dispositivos novos na rede

Recommended Posts

Boa tarde a todos. Bom vou fazer um pequeno relato no cenario:

 

Tinha uma rede cabeada onde possuía HUB's para compartilhar arquivos e o servidor e mais a banda de internet (ADSL)  e mais um radio tambem conactado nestes HUB's.

Bom, definimos que precisaria de mais velocidade, e tambem mais portas livres para inserção de novos computadores. Compramos 2 switch's Dlink DGS 12010-28 para melhorar o trafego da rede.

No primeiro switch pluguei os computadores do setor, o modem ADSL e o Radio. No segundo switch estão plugados os computadores do outro setor e um roteador wifi,

Pois bem, a rede ficou ótima, não trava e nem pendura mais, só que meus problemas estão com o roteador wifi e o Radio. A todo momento o radio cai e o o sinal do wifi fica fraco e cai tambem!

 

Preciso deixar tudo funcionando ok, sem quedas. Não fiz nenhuma mudança nos switch's, tipo, nao mudei nenhum IP deles (10.90.90.90) continuam com as configurações normais. Noto apenas que as vezes algum Led deles ficam verde (full) e por vezes laranja, ao abrir o setup para visualizar as portas do switch algumas estão com o link abaixo....

 

Podem me ajudar?

Obrigado desde ja

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×