Ir ao conteúdo
  • Cadastre-se
Diego Zanata

Computador não liga na primeira tentativa

Recommended Posts

Olá, é minha primeira postagem aqui no fórum pois não encontrei nenhuma solução em outros posts, procurei  muitas postagens antes, além de videos no youtube.
O problema é o seguinte, quando ligo o computador, na primeira tentativa ele só funciona os coolers, e LEDs (com exceção do LED do gabinete que indica o funcionamento do HD, que deveria ficar branco ao ligar, este só fica vermelho, que mostra que o hd não esta em uso), mas não dá sinal de VGA (mesmo sintoma de trocentas mil postagens que vi aqui) ai pressiono o botão power por 5 segundos o PC desliga e pressiono novamente e ele liga normalmente.
Já adianto que o computador é recém montado, com peças novas e provavelmente não é questão de limpeza de componente algum pois foram todos retirados da caixa no mesmo mês somente para teste individual até chegar todos os componentes essenciais para ligar um PC e no dia da montagem no gabinete, que foi a ultima peça comprada até o momento.

Aproveito e peço a opinião de vocês sobre as peças que escolhi para a montagem (ainda não terminada) dessa máquina, cujo o foco era bom desempenho com melhor custo-benefício.

Configurações:
processador AMD A-series A107850k - Black Edition cache 4 mb - 3,7Ghz Socket FM2+
Placa-Mãe ASUS A88X-GAMER ATX para AMD FM2+
Memória Corsair Vengeance 16GB (2x8GB) 2400Mhz DDR3
Fonte Cougar ATX 850W CMX 850 V3
Gabinete X-Predator Aerocool RG Edition Full Tower  EN55071


e um HD que retirei de um antigo computador meu: HD SAMSUNG 250 GB


O HD e o leitor de DVD são as únicas coisas reutilizadas, pois pretendo num futuro financeiro mais abonado, colocar 2 HDs SSD de 120GB trabalhando em raid 0, só para instalações. Para Backups e armazenamentos pesados uso meu HD externo de 2TB numa usb 3.0, que não preciso de nada mais que isso.
Futuramente também trocarei essa tristeza de cooler box da AMD por um Water Cooler, e uma plaquinha de vídeo para brincar de gamer como gente grande, talvez até um crossfire de vídeo, afinal, há sempre a chance da gente ganhar na Mega Sena.

Desde já agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

você disse esta reutilizando o HD de notebook, possa ser que esse hd tenha problemas na sua iniciação, mas se ele não liga de primeira então ele não deveria entrar na bios ???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×