Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
FERNANDOVI

Problema No Iexplore

Recommended Posts

tenho windows xp home edition e quando acesso a internet

apresenta um na tela este problema.

O IEXPLORE.EXE ENCONTROU UM PROBLEMA E PRECISA SER FECHADO

SE TEM ALGUEM QUE PODE ME AJUDAR A RESOLVER ESSE PROBLEMA EU AGRADEÇO . POR FAVOR.

:huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest tiago16

Tenta reparar o IE pelo Adicionar/Remover programas no painel de controle.

Ou então, tem uma solução mais simples: Instale o navegador Opera(www.opera.com), navegador muito bom, eu recomendo.

Abraços, espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest tiago16

Tentou reparar?

Tenta isso aqui também, pode dar certo:

Adicione o comando “-nohome” no atalho do IE que você costuma usar. Clique com o botão direito no atalho, vá em Propriedades, e na linha Objeto, adicione (após as aspas) o comando -nohome. Ficará assim: "C:\Arquivos de Programas\Internet Explorer\IEXPLORE.EXE” -nohome

Tenta aí.

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema persiste alguem pode me ajudar acabar com esse problema

O IEXPLORE.EXE ENCONTROU UM PROBLEMA E PRECISA SER FECHADO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também estou com o mesmo problema. É insuportável!

A diferença é que uso Win98 e o IE trava toda hora. Instalei o Mozilla, mas queria que ele funcionasse corretamente, pois com isso uma série de programas que usam o IE não abrem direto.

Não consegui nenhuma explicação para isso, já instalei de novo, raparei. removi e reinstalei e nada adiantou.

valeu

Gutto

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema persiste alguem pode me ajudar acabar com esse problema

O IEXPLORE.EXE ENCONTROU UM PROBLEMA E PRECISA SER FECHADO

POXA! Ninquem Consegue resolver esse problema já fiz de tudo.

quero ver alguem resolver isso.

:cry: :######: :ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest tiago16

Rapaz você está desesperado, certo?

Tenta de tudo:

Passa um anti-vírus atualizado

Executa o scandisk

Passa o desfragmentador

Passa um "anti-spyware"(Spybot Search and Destroy ou Adware)

Verifique erros no registro

Use o verificador de arquivos do sistema(Menu Iniciar, executar, e digite sfc)

Use o utilitário de configuração do sistema(menu iniciar, executar, msconfig) e desabilite alguns programas para não iniciar com windows para testar.

Esqueci de alguma coisa?

Se você fizer tudo isso e não der certo... :muro:.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Concordo com o cara ai em cima, mas só gostaria de acrescentar que fazer todas as atualizações disponíveis princimaplemte se for Xp, 2000 e similares é muito importante também

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×