Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Victor Colares

Quando coloca a memoria no slot 1 o pc liga por 2 segundos e desliga!!!

Recommended Posts

Bom galera, primeiramente vou explicar tudo o que aconteceu, meu pc tava muito sujo e tal e resolvi da um limpada em tudo, desmontei ele todo limpei e montei novamente, quando montei e fui ligar ele, ele ficou bipando sem parar, ate ai tudo bem, removi as memorias e o processador, dei uma limpada e me certifiquei de ter encachado corretamente, e fiz clear na bios, depois liguei o pc novamente e ele ligou por 1 segundo e desligou, depois de 4 segundos ele repetia o processo novamente ( liga por 1~2 segundos e desliga) então fiz os testes possiveis nas memoria e vi que o pc só liga normalmente quando coloco a memoria no slot 2 do pc, sempre que coloco no slot 1 ele reinicia, tenho 2 pentes de memoria 1333mhz , um de 8gb e outro de 4, minha placa-mãe é IPMH61-G1, alguem sabe como resolver o problema por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro usuário,

 

Seja  bem-vindo ao Fórum do Clube do Hardware!

 

De forma que a nossa comunidade possa auxiliá-lo com as suas dúvidas e para que você obtenha respostas mais satisfatórias que atendam às suas necessidades, pedimos que informe a configuração completa da sua máquina.

 

Atenciosamente,
Equipe Clube do Hardware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×