Ir ao conteúdo
  • Cadastre-se
KZPELOTAS

Ssd samsung 850 evo 250 gb lento

Recommended Posts

Acabei de comprar um ssd novo o samsung 850 evo 250 gb e minha placa-mãe é uma GigaByte GA-990FXA-UD3 porém quando faço teste de desempenho do hd o resultado é que esta abaixo do esperando como mostra na imagem abaixo, estou usando windows 10 e drivers ahci estão atualizado alguem pode me dar alguma luz.

 

dTDkq5A.png

 

b2ddqHt.png

 

voQAiZ9.png

adicionado 38 minutos depois

BYAr4KC.png

 

Estava vendo outros tópicos e vi que usam este programa para testes então fiz o teste nele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1 - A Bios está em AHCI ou IDE?

 

2- O magician reporta que você está usando ahci?

 

3 - Está usando as portas que possuem AHCI?

 

4 - Trocou o cabo para ver se ele está com algum problema?

 

5 - Verificou se há outras opções mais atuais do SATA controler e se a versão que você usa tem algum tipo de problema? (Eu tive um problema com a Intel por isso)

 

EDIT1 - Encontrei a versão do chipset mais recente http://support.amd.com/en-us/download/chipset?os=Windows 10 - 64

 

Veja se é adequada pra sua MB

Compartilhar este post


Link para o post
Compartilhar em outros sites

1 - A Bios está em AHCI ou IDE?

Esta em AHCI

 

2- O magician reporta que você está usando ahci?

Não sei o que é magician

 

3 - Está usando as portas que possuem AHCI?

Sim

 

4 - Trocou o cabo para ver se ele está com algum problema?

Vou trocar e reportar se muda algo.

 

5 - Verificou se há outras opções mais atuais do SATA controler e se a versão que você usa tem algum tipo de problema? (Eu tive um problema com a Intel por isso)

Já tinha instalado este aplicativo e mesmo assim no sistema continuava como AHCI Padrão do windows ai fiz uma atualização manual do driver mas não mudou nada.

http://www.win-raid.com/t29f25-Recommended-AHCI-RAID-and-NVMe-Drivers.html

 

Vou aguardar a resposta sobre magician e trocar o cabo para ver se muda algo estou pensando em formatar e começar tudo novamente ou até mesmo instalar windows 7.

 

MvwjXoe.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hqxriven depois de responder você eu pesquisei no google acabei descobrindo o que era e baixando e muito obrigado pela dica resolvou 80% do problema o hd ainda não esta chegando na velocidade que deveria mas não tem como não dizer que depois de rodar o magican melhorou 1000% ele mesmo fez ajustes no computador, estarei testando a troca do cabo sata mais tarde.

 

qd0aa0C.png

 

Ee6kRdv.png

 

rjuCtKD.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora ele está normal pelos limites de uma controladora AMD. (Foto que peguei na net)

 

10c40556_850EVO.png

 

Pela minha experiência, o seu agora está normal. É só aproveitar confrade!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×