Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
BRITORN

InstalaÇÃo

Recommended Posts

LEIA OS PROCEDIMENTOS:

PARTICIONAMENTO:

C: 33 GB

D: 5GB e 512 MB (unidade lógica d:)

FORMATAÇÃO: FAT32

EXECUÇÕES:

SMARTDRV 10000

e: I386/WINNT

Até ai tudo beleza.

Depois que a máquina é reeniciada e que os arquivos são copiados para a instalação é que começa o problema.

Logo depois sou induzido a escolher entre tentar novamente a cópia do arquivo ou ignorar.

Se ignoro aparece tela azul informando um problema no boot.

Enfim, não consigo instalar o Windows Xp

Compartilhar este post


Link para o post
Compartilhar em outros sites
:aranha: você já tentou trocar o cd que v está utilizando para fazer a cópia. se não tenta aí. em relação as partições não há nada de errado, só acho que a unidade lógica do hd deve ser toda a estendida, me parece que as unicas partições que são reconhecidas pelo so sãoas primárias e as lógicas, ou seja com 512mb de unidade lógica você não estará utilizando o espaço que ainda ficou disponível para unidades lógicas. por favor me corrijam se estiver errado. :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites

é q na segunda partição vou colocar o LINUX e 512 É a SWAP

De qualquer forma valeu.

Ah! já tentei com um barba azul novinho e não deu certo.

Acredito que seja a memória que esteja com problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×