Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Alisson Oliveira

Problema com nanostation loco m5

Recommended Posts

Olá boa tarde, sendo direto ao assunto eu recebo internet via rádio de uma empresa aqui perto de casa na qual pago um plano de 5mb de internet.
Meu Problema é que no speedtest Minha internet mostra os 5 megas 100% " como podem ver http://prnt.sc/c9iblo " e quando eu vou fazer download em nenhum lugar passa de 380/410 kbps, sendo que 5 megas o download certo seria cerca de 570 a 600 kbps, essas são as configurações da minha antena, se alguém que entende puder da olhada se tem algo errado na minha configuração ou alguma dica do que pode ser.  NanoSation Loco M5 Config" http://prnt.sc/cbszq4 -  http://prntscr.com/cbt15z - http://prntscr.com/cbt1ci - http://prntscr.com/cbt1i3 - http://prntscr.com/cbt1rz - http://prntscr.com/cbt1y5 " bom é isso espero que possam me ajudar no que seja ou me explicar melhor sobre o porquê disso.

adicionado 6 minutos depois

ps: eu não entendo muito de rede e configuração de antena XD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×