Ir ao conteúdo
  • Cadastre-se
Curumo

Comprando placa nova (sugestões)

Recommended Posts

Boa tarde gente boa,

Nesse sábado meu pc desligou e não voltou mais, depois de testar peça por peça em outro pc cheguei a conclusão que o problema é a placa-mãe.

O grande problema é que eu entendo muito pouco do assunto, já que sou auto de data nessas questões de computador, portanto gostaria da opnião do forum para me ajudar a escolher uma nova placa. O unico requisito para a placa nova é que ela suporte pelo menos 16Gb de ram para um futuro upgrade (atualmente tenho só um pente de 8Gb)

 

Minhas configurações atuais são as seguintes:

Processador: Fx-6300

Placa de video: Radeon R7 200

Memoria: 8GB DDR3

Fonte: Corsair CX 430

2 HDs (1x160Gb, 1x1Tb)

 

minha placa antiga era a N68C-GS-FX (que eu usei durante meu upgrade de processador am2 para am3)

Eu tenho uns 400 merré para gastar então não vamos aloprar nas sugestões.

Eu moro no Rio de Janeiro e pelo boadica eu tava vendo essas placas:

GIGABYTE    GA-78LMT-USB3 (rev. 6.0)32GB R$279    
ASUS        M5A78L-M/USB3        32GB R$320
ASROCK        N68-GS4 FX        16GB R$225

Mas os review dela não são animadores.

 

Qualquer ajuda é bem vinda, orbigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já que vai comprar uma nova placa-mãe sugiro que parta com as do chipset 970, que são bem superiores às citadas e diminui muito os riscos de incompatibilidade nos upgrades que venha a fazer.  Exemplo: http://produto.mercadolivre.com.br/MLB-746840457-placa-mãe-asus-m5a97-le-r20-am3-amd-970a-usb30-sata6-_JM

adicionado 0 minutos depois

 

Qual era o problema da placa-mãe descartada por você? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então não sei exatamente o problema mas quando eu tento ligar o pc os coolers giram um pouco (um ou dois ciclos e param) e dps disso mesmo se eu apertar o botão de ligar nada acontece. Testei todos os componetes em outro pc (primeiro achei ser fonte) e todos foram funcionando mas ao ligar a placa-mãe dava o mesmo problema. Assim descartei tudo e cheguei a conclusão que o problema é ela.

 

Agora essa sugestão ta um pouco fora do orçamento....
Será que tem uma opção mais barata? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×