Ir ao conteúdo
  • Cadastre-se
lfmpardal

O computador inica mas depois desliga e inicia novamente

Recommended Posts

Montei um computador básico para jogos com as seguintes configurações:

Placa-mãe: Gigabyte ga-970a-ud3p

Placa de vídeo: GeForce GTX 950

Memória: G-skill 8gb (2x4) 1600MHz Ares Blue

Processador: AMD FX 8320e

Fonte: Corsair CX500

 

O computador está ligando, chega até na parte que aparece antes de entrar na BIOS, mostrando o nome da placa-mãe e as opções de entrar do setup, ver as informações do sistema ou/e mudar a ordem do boot, porém quando clico em alguma opção, ele não responde, entra em uma tela preta, depois passa para uma tela azul escrito em cima: "Gigabyte - UEFI DualBIOS", após isso a imagem some como se tivesse desligado o computador, porém ele não desliga, e reinicia o sistema de novo com a mesma situação, como se ficasse reiniciando direto. Por causa disso nem consegui instalar o sistema operacional. 

 

obs.: E toda vez que liga o bipe da memória acontece normalmente, sem nenhuma alteração.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×