Ir ao conteúdo
  • Cadastre-se
Raphael Almeida 22

Bug na interface do windows na build 14915

Recommended Posts

Olá galera, tudo bom? 

Bem estou passando pelo o problema da interface do windows depois que atualizei para a build 14915, a interface do meu windows está toda branca, como tá nas imagens abaixo:

 

 

Alguém tá com esse problema? pode me ajudar a resolver?

 

Obrigado!!!

Captura de Tela (1).png

Captura de Tela (2).png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Novas versões, novos bugs infelizmente.

 

Bug da versão...tente atualizar para build mais recente...no momento a 14931 mas antes desta 14926...

Alguns relatam que acontece particularmente com placas intel e resolveram atualizando drivers...outros atualizando a versão mesmo.

 

http://windowsreport.com/windows-10-build-tiles-issues/

Compartilhar este post


Link para o post
Compartilhar em outros sites

O link postei apenas para referencia...

O que acontece é que bug nas versões de testes, caso desta que tem instalado, são enviados por feedback à microsoft e corrigidos em novas versões, por isto solicitei que atualizasse a versão. Estou com a 14931 aqui instalada e o problema não ocorre.

Se ao menos conseguisse acessar as opções de recuperação poderia voltar à versão anterior.

Aguarde mais informações...

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×