Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lucas Pires Figueredo Leit

Mobo desliga depois de pouco segundos

Recommended Posts

Galera Comprei recentemente comprei uma fonte 430 da corsair na kabum e tinha uma mobo guardada a meses uma Gigabyte H170M-B3H comprei na Kabum também quando fui montar estava 0

 

Montei o Pc bonito e tal a mobo ligava e depois de um tempo desligava

 

Abri tirei tudo deixei só a mobo com o processador e a fonte pra ver se dava vídeo ok mesmo problema

 

Quando ligo os cooler faz um barulho forte e depois fica mais fraco

N consegui ver se era a fonte ou o cooler do PC

tirei a fonte e liguei só ela pelo que eu vi fazia o mesmo barulho(rápido e depois silenciosa) mas depois testei na casa do meu tio ela ligava e não fazia mais esse barulho(ficava normal) tentei ligar o PC lá e dava a mesma coisa ligava e depois de alguns segundos desligava

Alguém já viu esse problema antes?

 

Editado por Lucas Pires Figueredo Leit

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvi galera desculpa n ter editado perdi a conta espero que não tenha problema postar isso porque acho que seria de ajuda para quem teve o mesmo problema

Pelos sintomas achei que tinha perdido placa-mãe ou problema de energia e virou uma bo*** porque antes para mim era só não dar vídeo que era memória RAM hoje a placa desliga sozinho LoL:mad:

Era só memória ram não sei ainda porque mas minha placa-mãe não aguentou a 1866mhz hyperX tive que comprar outra kingston 1333mhz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×