Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
rafael de senna

I5 corrompendo o boot

Recommended Posts

montei um servidor com o sistema windows 2012 server  com a placa-mãe GA-B75M, 32 mb de memoria ddr3 kington 1333, um disco ssd de 120 gb e um hd sata de 500 gb.  fonte real de 400 w.

 o problema é que o micro  funciona bem por uma semana , duas ou mais e depois  nao inicia , tem  que reinstalar o windows. ja troquei  a placa-mãe, memorias ( inclusive uma que   estava neste micro   coloquei no meu micro e esta funcionando  a te  agora) Com  relaçao ao processador um i5 1155 ,estava em uma placa da intel com 4 gb e estava fncionando perfeitamente. .

 o que pode estar causando isso. sendo que este problema da tanto no  ssd como no hd sata. Durante  a instalação ,nao se consegue instalar pelo dvd somente pendrive, pis durante a instalação  aparece a mensagem de dados corrompidos.

alguem pode me ajudar. 

desde ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×