Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Pauloantuns

(resolvido) processador não funcionando corretamente?

Recommended Posts

Olá, recentemente fiz um upgrade em meu notebook Acer Aspire 4349, coloquei um Intel Core i3-2310m. porém no Gerenciador de Tarefas e no CPU-Z estão mostrando apenas 1 Núcleo e 2 Processadores Lógicos. Fiz o upgrade pois vi aqui mesmo nesse fórum e outros sites upgrade no mesmo notebook com o mesmo processador. No msconfig está configurado para iniciar com 2 processadores. E no Gerenciador de Dispositivos, na aba Processadores mostra 4 Intel(R) Core(TM) i3-2310M CPU @2.10GHz. Tenho que alterar alguma coisa na BIOS?

 

EDIT1 [RESOLVIDO]: Desmarquei a opção "Número de processadores" e está funcionando corretamente agora, 2 núcleos e 4 processadores lógicos.

cpu-z.PNG

GerenciadorDeTarefas.PNG

gerenciadorddispositivos.PNG

Editado por Pauloantuns

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×