Ir ao conteúdo
  • Cadastre-se
Ytalo1533

Vcore estár marcado em vermelho, o que está acontecendo?

Recommended Posts

Achei estranho minha placa-mãe marcar 20 graus sendo que sempre ficava em 40 então fui ver na bios e olha só http://m.imgur.com/PvWTTau

Config: fx6300 
gtx750ti
placa-mãe m5a78lmlx/br
fonte evga 430w 80 plus 8gb de ram

O que está acontecendo?


Obs: o fio da fonte q marca de 20 pinos o q tem 4p está solto, n ta encaixando direito, tirei ele agr e está a mesmo coisa

 

Cara minha placa-mãe ta marcando 8 graus agora, será que o sensor queimou?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ytalo1533

 

Olha, não precisa criar 6431 tópicos sobre o assunto..

 

Como disse em um deles, essas medições não valem de nada.. Arranje um Multímetro pra fazer a aferição pois, como também disse no outro tópico, essas medições estão bugadas... Com 15 Volts na linha de 12V, seu PC já deveria ter partido dessa pra melhor..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×