Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
OFAJ

Sis 900 Pci Fast Ethernet Adapter

Recommended Posts

Pessoal :help: Leiam por favor;

Sou usuário do Speedy 128, através do ADSL Router 500G (DSL-500G), utilizando WinXP Profissional e após uma queda de energia meu micro foi iniciado solicitando a instalação do boot via disquete;

Entrei no Setup em 'Standard Cmos Setup', dei um F3 para fazer detecção dos componentes, e verifiquei as configurações do 'Advanced Setup':

Quick Boot Device - Ideo - 0

2nd Boot Device - Floppy

3 re Boot Device - CD Rom

'' ' ' ''

'' '' ''

'' ''

''

Após teclar F-10 e reiníciar o micro, o Windows foi iniciado normalmente, com abertura de todos programas, arquivos e pastas, porém, não obtenho êxito na conexão, recebendo a informação que se está 'Estabelecendo conexão através da Miniporta WAN (PPPOE)', e posterior informação de 'Erro 678: O computador remoto não respondeu'.

Já desinstalei o hardware Adaptador de Rede (SiS 900 PCI Fast Ethernet Adapter), Reinstalei e ainda não obtenho êxito.

No Modem estão acessos 4 Led's (Power / Status / ADSL e Ethernet), portanto acredito que a placa de rede não encontra-se queimada, pois o Ethernet está com led acesso.

Já contatei o pessoal da telefonica, via 103 e como não conseguimos resolver por este meio, assim, vieram dois técnicos pessoalmente tentar solucionar mas eles não conseguiram resolver o causo, pois ' nós não somos autorizados a mexer na configuração do computador do cliente', afirmam eles. Os técnicos tiveram sucesso imediato na conexão via computador portátil que tinham posse, após plugar o ADSL utilizado no meu micro. Já refiz dezenas de vezes a conexão manual (sem ativação do Firewall e com IP Configurado Automático, como exige o Speedy) e outras tentativas de conexão via CD de instalação Speedy, sem sucesso, da mesma forma os técnicos também tentaram e 'acham' que é problema é de configuração, recomendando-me procurar um técnico, e por isso peço ajuda do Clube do Hardware para tentar resolver este problema, pois estou sem $$ para pagar um técnico. :cry:

Sendo assim, peço as instruções que tenham conhecimento para verificar se posso resolver, afinal esta conexão Dial-Up é difícil de aturar.

Grato,

OFAJ

Compartilhar este post


Link para o post
Compartilhar em outros sites

O ideal seria você trocar a placa de rede para verificar se o problema soluciona. Eu tive esse problema mas o tecnico veio a minha casa e resolveu o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Pessoal, :D

Grato pela atenção, problema resolvido!!!

A solução do problema não foi tão complexa como se imaginava. No mesmo dia da queda de energia eu baixei 02 firewalls sito, AVG free edition e Sygate Personal Firewall. Não sei o motivo exatamente, mas o fato é que eles é que estavam bloqueando os acessos tanto ao Speedy quanto ao Outlook Express. Na guia 'inicializar' do msconfig estava tudo desabilitado, porém, um dos 02 ou os 02 estavam em atividade, pois somente mediante remoção deles em 'Adicionar e Remover Programas', com posterior reinício do micro e que consegui obter êxito na conexão banda larga e também no recebimento dos e-mails via Outlook Express.

ATT.,

OFAJ

:-BEER :palmas: :-BEER :palmas: :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×