Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Ola, tenho um notebook Asus x550 ln, e o mesmo parou de ligar, ascende as luzes de cps e num mas a do hd so pisca e apaga, e não da imagem. Ja levei em duas assistências e tive 2 parecer diferentes, um disse que erra a tela e o reator, o outro disse que minja placa foi pro saco, qual devo escultar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, acho que ninguém.... mesmo porque REATOR? Nunca vi isso.... talvez ele gostaria de dizer inverter que serve para acender telas de lampadas (antigas) seu notebook já é LED. (só para conhecimento). Tela ? Também não acredito, mas para testar é só você conectar seu notebook em uma TV ou Monitor. 

 

Eu acredito que você tem um problema no chipset, as vezes se você levar em algum assistência que faça reflow ou reball talvez consiga recuperar sua placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×