Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Leo Holanda

(dor de cabeça) temperatura do i5 4440 elevada em idle

Recommended Posts

Galera, bom dia!

Estou com alguns problemas que estão me dando dor de cabeça.

Meu PC: i5-4440, placa-mãe b85m-d3ph, 8gb memória hyperx 1600mhz, 500gb HD Western Digital, GTX 750 EVGA 2GB, o gabinete é um Strike X One da Aerocool, com dois fans de 140mm na lateral(fora pra dentro), 2 de 120mm em cima(dentro pra fora) e um de 120mm atrás (dentro pra fora). 

Quando comprei, o processador sempre ficava em idle perto dos 35º e em full load perto dos 60º. Agora, em idle, sem abrir absolutamente nada, ele não fica menos de 45º-50º, tendo picos de mais de 60º!!! em full load, hoje, ele passa dos 67º com alguns minutos.

Não entendo porque eu já chamei um técnico, ele tirou toda a poeira, trocou a pasta térmica, encaixou tudo certo e bem firme, do jeito que veio quando comprei, e as temperaturas continuam assim. Moro em Maceió, e meu quarto é um forno, mas mesmo assim era um forno antes e as temperaturas eram mais estáveis. 

Queria saber se algum de vocês já teve algum problema como esse e se conseguiram solucionar! Estou ficando chateado porque não consigo usar o PC sabendo que ele tá pegando fogo...

Agradeço desde já!

Sem título.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
24 minutos atrás, Leo Holanda disse:

Sem título.jpg

Isso foi como? Em idle, você jogou por um tempo?

 

Nada de errado, nessas leituras...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Leo Holanda A temperatura também varia de acordo com a temperatura ambiente. Também tenho esse processador, e troquei o cooler box da Intel por um torre, diminuiu a temperatura em quase 10 graus. Em dias frios a temperatura fica entre 20 e 22 graus, não passando de 42 jogando GTA V. Agora nesses dias mais quentes aqui em SP, ele inicia entre 25 a 28, chegando a 48 em uso extremo e nunca passou disso. Caso você use o cooler box da Intel, como sugestão para tentar uma baixa das temperaturas sugiro que faça a troca do cooler por um torre, segue link do cooler que uso:  http://www.kabum.com.br/produto/33609/cooler-para-processador-coolermaster-blizzard-t2-amd-intel-rr-t2-22fp-r1  

Editado por le007
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RS Faria Não, foi logo quando liguei o pc e ele tava inciando, aí abri o chrome e ele subiu isso tudo, depois voltou pros 45º. Eu fico meio assim porque no site da intel diz que a temperatura máxima permitida nesse cooler box é de 72.72º, e não é tão difícil ele chegar nessas temperaturas se eu jogar um jogo mais pesado por algumas horas... :tw_bawling::tw_cry:

adicionado 2 minutos depois

@le007 Interessante! Meu sonho são essas temperaturas rsrs E tem muita bronca esse T2? A manutenção é tranquila? Eles aparentam serem meio pesados, ou é só impressão minha?

Editado por Leo Holanda

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Leo Holanda

 

O cooler tá funcionando, por acaso? Pasta térmica foi bem aplicada? Usaram uma pasta térmica decente, pelo menos?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Leo Holanda Não são pesados não, é um cobre bem leve, vem com uma pasta térmica de boa qualidade e refrigeram bem. Também é de fácil instalação e de manutenção. Uma outra coisa que devo te alertar: como você falou que no seu gabinete você usa fans nas laterais, é bom você verificar as medidas do cooler e do espaço interno do seu gabinete.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

5min no Cities Skylines. aaaaaaaaaaaaaaaaaaa 

Sem título.jpg

adicionado 2 minutos depois

@RS Faria Tá funcionando tranquilo. Até tentei aumentar a rotação dele na BIOS. Antes tava 0.75 por grau, alguma coisa assim, subi pra 1.75 e continua. A pasta térmica era aquele pote pequeno da Implastec. Bem simples, me pareceu na hora. Ele aplicou colocando uma camada fina por cima do processador.

adicionado 3 minutos depois

@le007 Poxa, acho que vou esperar entrar um dinheiro e procurar um desses por aqui. Realmente, vou dar uma olhada nas medidas, de primeira acho que ficaria apertado. Obrigado pela ajuda! :thumbsup:

Compartilhar este post


Link para o post
Compartilhar em outros sites
33 minutos atrás, le007 disse:

Em dias frios a temperatura fica entre 20 e 22 graus, não passando de 42 jogando GTA V. Agora nesses dias mais quentes aqui em SP, ele inicia entre 25 a 28, chegando a 48 em uso extremo e nunca passou disso. 

Tem algo errado aí não? CPU fica fica uns 8 ~ 10ºC mais quente, que o ambiente..

 

Aqui, com um Hyper T4, em IDLE, a diferença foi pequena, pro cooler box.. Em carga sim, bate 15 ~ 20ºC de diferença...

 

 

 

4 minutos atrás, Leo Holanda disse:

5min no Cities Skylines. aaaaaaaaaaaaaaaaaaa 

Sem título.jpg

Tem algo errado aí.. A carga na CPU tá baixa, pra bater em 70ºC...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RS Faria Exato! Estranho demais... Também acho que não é o Windows 10, porque eu formatei esses dias, só tem o básico e o Cities Skylines agora. Tinha até uns processos puxando da CPU em idle, como o Windows Defender e uns do Windows Update, aí eu procurei umas formas de diminuir isso, consegui, mas continua. :(:(

Editado por Leo Holanda

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RS Faria Nada de errado, já medi com 3 programas diferentes e sempre chegou à essas temperaturas. Com o cooler box da intel, em idle ficava entre 30/32, chegando a 55/60 em carga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui estão algumas fotos que tirei mais cedo. A loja onde eu comprei colocou um adesivo em cima do processador. :mad: 

9956e05f-6ce1-41a0-bf5c-46a85118fd36.jpg

33198042-11f8-4e84-874e-c1c92eeacffc.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Leo Holanda

 

Tá embaçada a imagem, mas acredito, pois o cooler tá limpo.. Compre uma pasta, boa de preferência, álcool isopropílico e refaça essa instalação.. É tranquilo e vai te poupar uma grana com "técnicos"...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, não sei se pode voltar a postar depois de tanto tempo que o post foi aberto mas... Problema aparentemente resolvido! Comprei um TX3 Evo na Black Friday, chegou hoje, aí já testei usando um programa pra "estressar" o processador e a temperatura ficou por volta de 55º quando o cooler original da intel batia 90º pra cima, tinha até reinstalado o cooler box com pasta térmica nova e fixado bem, mas as temperaturas continuaram altas. As memórias atrapalharam um pouco na hora de apertar os encaixes e isso me deu algumas dificuldades pra fixar bem, suspeito que um dos pinos não esteja 100% encaixado ainda, mas fora isso, tudo tranquilo. Como meu gabinete é um meio pequeno, tive que retirar uma ventoinha de 120mm que ficava na tampa do gabinete pois a armação da ventoinha tava forçando as pontas dos tubos de cobre. Muito obrigado pela ajuda!! Agora dá pra jogar mais relaxado kkk :thumbsup:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×