Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
CVT

Instalação Do Windows 98

Recommended Posts

:muro: Oi pessoal, eu não consigo terminar a instalação do Windows 98 SE.

Quando ele inicializa a primeira vez, aparece a seguinte mensagem:

Erro na linha 3 do Config

O arquivo KRNL386.EXE não pode ser encontrado.

e Desliga o computador.

Tirei o HD e coloquei em outro Comp. com memória de 128MB SDRAM, ele conseguir terminar a instalação. Quando votei para o meu computador e liguei, ele apresentou a mesma mensagem. O que esta acontecendo?

Computador

Processador Atlhon 2600+

Memória Ram 256 MB DDR-333MHz

Placa-mãe ASUS A7V8X-MX SE

Placa de Fax-modem LG LM-156N

Compartilhar este post


Link para o post
Compartilhar em outros sites

é mais provável ser memória bichada...

pode ser também super aquecimento do processador, verifique o cooler...

de um limpada nas memórias, encaixes etc etc, passe uma borracha nos contatos

e pode ser também a instalação bichada, tente trocar de instalação ou copiar a instalação pro HD e instalar direto dele !

creio que você vá ter sugestões mais interessantes! copm certeza

té! B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
:aranha: verifique tudo o que o rocbravo falou e também os cabos, tente outro cabo ide e depois vá testando, memo, processador. mas com uma config dessas porque quebrar a kbeça, usa o 2000 ou o xp quevai ser bem melhor. :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estava com esse mesmo problema, e já havia feito tudo isso descrito acima e mais um pouco. A ultima solução foi resetar o SETUP e após isto a instalação ocorreu tudo normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×