Ir ao conteúdo
  • Cadastre-se
megaston

Clonagem hdd para ssd da erro na hora do boot

Recommended Posts

Ola galera,

Comprei um SSD de 120gb  UV400 da Kingston

Decidi clonar meu HD de 500GB para ele, pois assim meu sistema continuaria o mesmo e nao perderia minha licença do W10.

Fiz uma limpa em meu HD ate ele ficar com menos de 100GB.

Diminui o tamanho da particao para aproximadamente 103GB com o EaseUs e clonei ele para o SSD usando o EaseUs Todo BKP.

Fiz isso com os 2 HDs no notebook pois tenho um Caddy que substitui o driver de CD/DVD

Qd fui bootar o SSD apareceu o erro da primeira foto. Logo apos ele ignora o SSD e Boota pelo HD.

Ja troquei os HDs de posicao, tentei deixar apenas o SSD, e o erro persiste.

O mais legal é que consigo acessar normalmente o SSD quando estou no windows do HD.

 

Alguem sabe o que pode estar acontecendo?

Minhas Configs:

-Dell 3537

-8Gb RAM

-Hd Seagate 50gb

-SSD kingsto uv400 120gb

-I7-4500U

-Windows 10

 

Obrigado

 

 

erro.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Brother sobre licença se você tiver com conta da microsoft ativa no usuário sua licença já estará armazenada nela e você pode sim formatar seu ssd e ele ativara automaticamente ao conectar-se na internet; fiz isto semana passada comprei um HyperX Fury 240 gb formatei normal me loguei na minha conta e ativou automaticamente

adicionado 2 minutos depois

Talvez esse programa que você utilizou faça o processo de clone mas não ative a partição ai você terá de ativa manualmente para bootar por ela.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, WMF disse:

Brother sobre licença se você tiver com conta da microsoft ativa no usuário sua licença já estará armazenada nela e você pode sim formatar seu ssd e ele ativara automaticamente ao conectar-se na internet; fiz isto semana passada comprei um HyperX Fury 240 gb formatei normal me loguei na minha conta e ativou automaticamente

Vou baixar uma ISO no site da MicroSoft então, =D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para ter certeza que sua licença esta vinculada a sua conta no pesquisar do win10 digite "ativação" e ele lhe dirá como esta o status da sua licença.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Show:thumbsup:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deu um pouco de trabalho, mas funcionou. Aparentemente meu Note tem vida propria e funciona quando quer. Nao vou entrar em detalhes, o que importa é q agora esta funcionando. Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×