Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Thiago Diaz

Erro no fim da instalação do Win 7 ( boot do windows 10 nem inicia instalação)

Recommended Posts

Olá amigos.

 

Perdoem se este tópico já existe, não encontrei.

 

Meu irmão teve um problema no PC dele , no win 10, não subia mais o sistema, acredito que foram perdas de energia zuaram o sistema.

Aí ele acessou o prompt de comando e deu aquele 'FORMAT C:" , ou seja, começou apagar tudo e zerou o HD.

 

Ok. Eu já havia formatado algumas vezes, normalmente, mas após ele fazer isso toda vez que termina de formatar da erro no fim da instalação, faço o comando " Cd.. 

cd..

C:\windows\system32\oobe

C:\windows\system32\oobe\Msoobe

 

ai vai pra tela de finalização. Entra no windows mas daí a alguns minutos, TELA AZUL.


ele faz uma rápida contagem na tela azul e reinicia. Já tentei de tudo. Vi que pode ser algo do HD, algo de RAID e IDE, não sei. O HD é SATA.

 

Podem me ajudar ? A bios é antiga eu acho, tem milhares de coisas em Enable.

quando tento cd do win 10 ele carrega mas nem acessa, da tela azul e reinicia.

 

Obrigado desde já.

Editado por Thiago Diaz
erro de digitação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×