Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
possiol

Trocar Placa Mãe...

Recommended Posts

Postado Originalmente por possiol@09 ago 2004, 21:43

Ai pessoal,ao trocar a placa mãe é necessário formatar o pc?

:rolleyes:

Não é necessario, mas é recomendavél!

Mas se não quiser ou não puder, desinstale todos os drivers e troque a placa!

t+ B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rca+09 ago 2004, 21:47-->
possiol@09 ago 2004, 21:43

Ai pessoal,ao trocar a placa mãe é necessário formatar o pc?

:rolleyes:

Não é necessario, mas é recomendavél!

Mas se não quiser ou não puder, desinstale todos os drivers e troque a placa!

t+ B)

Cara eu tô tentando formatar o pc mas quando o cd de instalação do xp

esta em execução o pc desliga sozinho.

Tem uma proteção de temperatura nesta placa asrock que não estou conseguindo

desabilitar ou aumentar a margen de temperatura para ela fazer o desligamento automático.

Pode me dar uma luz?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Snake 6@09 ago 2004, 22:43

Que coisa cara!Dê mais detalhes disso aí.Não seria problema na memória?

Eu não sei o que tá acontecendo,eu troquei a placa,alias o tecnico,e não precisou

formatar.Mas começou a dar uns problemas aqui,ai rodei o norton windoctor

e ficou beleza.Este problema acho que não é memória,é uma proteção que esta

placa tem relacionada a temperatura.Acho que deve ter que setar para um margem

de alerta na temperatura maior,ou desabilitar este recurso.

Somente quando faço algo pesado no pc que ela desliga sozinho,sem apresentar

tela de erros.Se fosse a memória apareceria tela de erro.

Simplesmente o pc desliga.

Um detalhe a temperatura monitorada esta 29 graus a placa e 39 o processador.

O que não muito para este processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ei pessoal,acho que já descobri aqui.

Eu tenho um pente de 128 de memória genérica e um de 256 de marca.

Eu tirei o de 128 génerica e deixei o de 256 de marca,fiz o os testes no 3dmark

e não deu problema algum.

Espero que seja só isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×