Ir ao conteúdo
  • Cadastre-se
GBWay

Problemas com Tela Azul e Congelamentos

Recommended Posts

Resolvi montar um PC para minha namorada a umas 2 semanas para ela jogar algumas coisas, já tínhamos a placa-mãe, fonte, HD e placa de vídeo, então compramos o processador e memória, desde então vieram problemas intermitentes de congelamento e tela azul, sendo que pode ficar funcionando um dia inteiro sem ocorrer o problema ou ocorrer tela azul em 5 minutos de uso, durante jogos dificilmente ocorre o desligamento, somente antes de abrir ou após fechá-los, visto que visualizando videos no youtube e/ou navegando por sites no Chrome vem a acontecer com mais frequência o erro. 

 

Procurando sobre o mesmo em fóruns brasileiros e gringos, indicaram o programa BlueScreenView, onde recebi os erros 0x00000101, 0x00000124 e recentemente um 0x0000003d, em quase todos o ntoskrnl.exe está em evidencia como erro e em alguns casos obtive junto a ele o nvlddmkm,sys e dxgmms1.sys. Ao pesquisar sobre os erros acima, muitos citaram problemas com memória, inclusive alguns técnicos que conversei, a memória é nova, porém mesmo assim fiz o teste com o Memtest86+ e o teste pelo próprio Diagnóstico de memória do Windows e não obtive erro algum.

Já procurei por erros no HD, inclusive testando outros HD's. Não está sendo feito Overclock no Processador. Já reinstalei o Windows 7 algumas vezes inclusive em diferentes versões, em 32 bits e 64 bits. Temperaturas estão OK. Foi testado outra Placa de Vídeo. Drivers todos atualizados, inclusive Windows Update. BIOS Atualizada. Como um dos últimos recursos resolvi lavar a placa-mãe com Álcool Isopropílico com receio de ser algo relacionado a ela. Em nenhuma das tentativas até agora obtive sucesso.

 

Estou ficando sem muitas alternativas e informações, existem algumas coisas que vou testar ainda essa semana, como colocar uma outra fonte e testar alguma outra memória.  Também tenho receio de que a fonte pode não estar mandando energia suficiente aos componentes quando é solicitado muitos processos. Mas também pode ser que a placa-mãe pode não estar gerenciando a energia corretamente, infelizmente ela é a unica que tenho no momento e não teria como testar outra facilmente, estou correndo atrás de uma emprestada para testes.


Configuração do PC problemático:
placa-mãe: ASUS M5A78L-M LX

Fonte: Corsair 500W - CX500

Processador: AMD FX 8320E - 3.2GHz 16 MB CACHE

Memória: 1 Pente Kingston 4GB DDR3 1600MHz

HD: 120 GB Samsung

Placa de Vídeo: Geforce 9800GT 1GB

OS: Windows 7 Ultimate 64 bits

 

Se alguém tiver a luz ai pra esse problema seria muito grato. Vou atualizando aqui de acordo for fazendo alguns procedimentos e seus resultados...

Enfim, brigadão !

Editado por GBWay

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hoje saí e deixei ele ligado somente com o sistema, nenhum programa aberto, ao voltar recebi a mensagem "o Windows se recuperou de um desligamento inesperado", checando descobri que foi novamente tela azul 0x00000124.
Vou mandar também o DUMP FILE da última tela azul

042617-22105-01.rar

Editado por GBWay

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×