Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Patrick Novack

Troquei De Gabinete E Não Liga

Recommended Posts

Windows 10 Pro
Processador Core I5 Vpro 2400 3.10Ghz
placa-mãe Itautec ST4273
Cooler Para Processador CoolerMaster Hyper T4 120mm
Placa de Viídeo GeForce Gt 630 2 Gb
Momoria Ram 4x2Gbs
Armazenamento 2xHDDs 500Gbs+1Hdds Mini 320Gbs
Fonte jitek atx p4

 

(Tudo funcionava em perfeito estado até a troca de gabinete)


Gabinete AeroCool Aero 500 Window White ( Gabinete Novo Onde Não Consigo Ligar a MB)

Gabinete Positivo NK590 (Gabinete Antigo Rodava Normalmente)

 

( Meu pc ligava normalnente e rodava tranquilo, resolvi trocar de gabinete e apos passar tudo para o novo gabinete, o pc nem da sinal de vida... apenas no painel frontal fica uma luz acessa vermelha q deve ser a de energia.)
(Já verifiquei os cabos e conectores, Já retirei bateria da MB, Ja liguei sem Memoria Ram, sem placa de vídeo, sem hdds e nada...)
(Ja tentei de tudo, porém não consegui nenhum resoltado, ja desmontei e montei de novo 3 vezes e nada de ligar.)


Me Ajudem Por Favor Não Sei o Que Fazer....

 

Agradeço a Atenção de Todos...

Obrigado...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Patrick Novack Luz vermelha estática é HD travado.

Você tem certeza que conectou os cabos do gabinete certinho?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faz o seguinte, lá onde você conecta os leds e botões do gabinete, pega uma chave de fenda condutora, e vai encostando naqueles polos com o pc ligado na tomada. Se você fizer contato com os respectivos conectores do botão de ligar ele vai ligar. Se você tentar todas as combinações e não der certo dai é algum defeito mesmo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×