Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
R4F4-MX

Dual Channel.......

Recommended Posts

Aí galera toquei minha mother, daí quando liguei o micro apareceu a mensagem na tela logo quando a memoria é carregada assim:

256 MB MEMORY SINGLE OR DUAL......

ouvi dizer que minha placa não possui esse recurso, o que vocês dizem sobre essa frase ???

Galera outra duvida, já vi um tópico com esse tipo de erro, é o seguinte, é que quando eu clico no inciar, depois para DESLIGAR o micro, ele reinicia em vez de desligar, o que sera isso ???

valeu..............

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quanto ao DUAL CHANNEL

coloque o modelo da MB para nós

e quanto ao reiniciamento ao colocar em DESLIGAR

acompanhe..

va no painel de controle

e execute o ícone OPÇÕES DE ENERGIA

clique no menu AVANÇADO

e

abaixo... perto do OK

deverá ter a seguinte frase:

"Ao pressionar o botão ligar/desligar o computador:"

certifique-se que esteja DESLIGAR

caso não esteja é este seu problema..

é so escolher DESLIGAR

e problema resolvido

OK.. espero ter sido útil e claro...

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Postado Originalmente por gu4r4n4rox@18 ago 2004, 19:18

Quanto ao DUAL CHANNEL

coloque o modelo da MB para nós

e quanto ao reiniciamento ao colocar em DESLIGAR

acompanhe..

va no painel de controle

e execute o ícone OPÇÕES DE ENERGIA

clique no menu AVANÇADO

e

abaixo... perto do OK

deverá ter a seguinte frase:

"Ao pressionar o botão ligar/desligar o computador:"

certifique-se que esteja DESLIGAR

caso não esteja é este seu problema..

é so escolher DESLIGAR

e problema resolvido

OK.. espero ter sido útil e claro...

Obrigado

Ele já esta configurado dessa forma, e ele continua reiniciando em vez de desligar, GALERA ME AJUDEM.............................

valeu............

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro aranha, na BIOs tem uma configuração que faz isso acontecer... Por não me lembrar onde fica, você pode dar um LOAD BIOS DEFAULT que resolve seu problema... (Já aconteceu isso comigo)....

Abraços!!! Espero ter ajudado!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Postado Originalmente por MaxPlanck@19 ago 2004, 00:51

caro aranha, na BIOs tem uma configuração que faz isso acontecer... Por não me lembrar onde fica, você pode dar um LOAD BIOS DEFAULT que resolve seu problema... (Já aconteceu isso comigo)....

Abraços!!! Espero ter ajudado!!!!!!!

Brother, fiz isso agora, e de nada adiantou, convem eu atualizar a BIOS para a 1010 ??? ou não ?

valeu.........

Compartilhar este post


Link para o post
Compartilhar em outros sites

Creio que atualizar a bios poderá resolver teu problema, mas isto fica por sua conta, visto que ao atualizar a BIOS há um certo risco de perder a pl mae..

ok?

Mas perae.. dá uma olhadinha no Manual da Pl Mae, as vezes tem alguma coisa falando lá... (olhe principalmente na parte da BIOS)

falou :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Postado Originalmente por gu4r4n4rox@19 ago 2004, 19:55

Creio que atualizar a bios poderá resolver teu problema, mas isto fica por sua conta, visto que ao atualizar a BIOS há um certo risco de perder a pl mae..

ok?

Mas perae.. dá uma olhadinha no Manual da Pl Mae, as vezes tem alguma coisa falando lá... (olhe principalmente na parte da BIOS)

falou :-BEER

ja atualizei a BIOS (pelo Windows) e nada resolveu.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

xiii meu amigo

essa sua MB ta estranha.. tu ja tento com outra fonte..??

caso não for a fonte é a pl mae mesmo.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

É meu amigo, você se livrou da A7V8X-X :wub: e agora ta com problema na A7N8X-X, será q é castigo :ahh:.

Fui :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala AranhaMX,é o seguinte, Dual Channel não possui mesmo pois o chipset dela impossibilita isso, portanto não tem como. Essa frasa aparece porque sua placa é derivada da A7N8X(sem o -X) que possui o Dual.

Quanto a reiniciar, tenta fazer uma busca que eu acho que tinha uma pessoa com o mesmo problema, só não me lembro bem como acabou o topico mas talvez tenha algo que lhe ajude.

Até mais. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

OLA :aranha: !!!

Olha Amigo vou ver si consigo te ajudar beleza então presta atenção:

A questão é o seguinte o sistema de acesso a memoria criado pela nForce2 que é Dual Channel só Funciona com dois modulos de memoria certo? eu não me lembro bem mais, na mensagem que aparece em seu pc tem alguma coisa parecida com SILNGLE né? bom SINLGLE pelo que eu sei deve significar unico ou algo do tipo sozinho sei la, então acho que si você colocasse mais um modulo de memoria poderia funcionar beleza?!! tenta fazer isso depois você me fala si funcionou ou não.

Bom quanto ao outro problema eu ja tive ele também!!!eu consegui resolve-lo da seguinte ino somente na pagina da Microsoft onde tem o live update para o Windows e fiz todas as atualizações demorou um bom tempo para baixar tudo mais parou o problema.

Aranha mais uma coisa, si você resolver fazer os procedimentos acima

depois você podia por no site si funcionou ou não só?

falou cara

:-BEER:-BEER:-BEER:-BEER:-BEER:-BEER:aranha:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×