Ir ao conteúdo
  • Cadastre-se
Tih Marcon

Problemas com placa de som

Recommended Posts

Olá Pessoas. 

 

Estou sem som no notebook. Aparece o icone com um X. (Nenhum alto falante ou fone de ouvido conectado).

Abri o Gerenciador, no Controlador de som e vídeo, só tem bluetooth audio e dispositivo de High Definition Audio. 

Abri o Directx e na aba som ta escrito (Nenhuma placa de som encontrada. Se desejar uma placa, você deve instalar um driver de som fornecido pelo fabricante do hardware). 

 

Minha placa-mãe é uma Lenovo NITU1. Serial Number RB00099646

 

Podem me ajudar? 

print1.jpg

print2.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
34 minutos atrás, Tih Marcon disse:

Olá Pessoas. 

 

Estou sem som no notebook. Aparece o icone com um X. (Nenhum alto falante ou fone de ouvido conectado).

Abri o Gerenciador, no Controlador de som e vídeo, só tem bluetooth audio e dispositivo de High Definition Audio. 

Abri o Directx e na aba som ta escrito (Nenhuma placa de som encontrada. Se desejar uma placa, você deve instalar um driver de som fornecido pelo fabricante do hardware). 

 

Minha placa-mãe é uma Lenovo NITU1. Serial Number RB00099646

 

Podem me ajudar? 

print1.jpg

print2.jpg

Vá no site da fabricante e procure caso não encontre contacte o suporte e peça os arquivos 

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 minutos atrás, Cromium disse:

Vá no site da fabricante e procure caso não encontre contacte o suporte e peça os arquivos 

 

Já fui, já baixei, (Conexant Audio Driver) na hora de instalar aparece um erro. Já baixei até outras versões e sempre na hora de instalar da um erro. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
10 minutos atrás, Tih Marcon disse:

 

Já fui, já baixei, (Conexant Audio Driver) na hora de instalar aparece um erro. Já baixei até outras versões e sempre na hora de instalar da um erro. 

Como isso aconteceu ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu primo baixou um programa para desinstalar programas inutilizáveis, acho que ele deve ter desinstalado do som, até porque o controlador de som que era o SmartAudio, da erro na hora de inicializar o windows. 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×