Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jokacardoso

Computador liga mas não dá vídeo. Teclado funciona!

Recommended Posts

Olá amigos, tudo bem?!

 

Algo estranho tem acontecido na minha máquina.

 

Há algum tempo atrás, repentinamente um dos slots de memória da placa-mãe parou de funcionar, e a memória da maquina foi de 8gb para 4gb. Para tentar descobrir qual o problema, tentei mudar as memórias de lugar (Minha placa-mãe, ASUS M5A97 r2.0 LE, tem 4 slots, dois azuis e dois pretos)  e o computador simplesmente não ligou mais. Estava pronto para comprar uma placa-mãe nova mas meu pai insistiu que um amigo tinha um limpa contatos milagroso e resolvemos dar uma chance. Não é que as memórias voltaram a funcionar? agora conectadas nos slots preto e azul externos.

 

Ontem estava trabalhando e precisei de um cabo que descobri que estava emaranhado no meio dos cabos traseiros do pc, entre os de vídeo. (Não sei o que ele estava fazendo ali, e fiquei um tanto chateado com isso) Ao tentar desembaraçá-lo, mesmo sem tanta agressividade, o vídeo desligou, o computador deu uma leve travada (num lock do teclado travou por um tempo) mas voltou a funcionar. A partir daí sempre que reinicio o computador parece ligar normalmente, vejo pelo teclado, porém não há vídeo.

 

Tudo indica que a placa de vídeo não está sendo reconhecida pela placa-mãe, porém sei que ela está recebendo força, pois seus coolers funcionam.

 

O que vocês imaginam que seja? Troco a placa-mãe? Limpo o slot da placa de vídeo com limpa contato? O problema pode ser outro?

 

Essa placa-mãe deve ter só dois anos, não era pra estar assim =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, atualizando, levei o pc em um técnico, e ele me informou que o problema realmente está na placa de vídeo, porém achei o resultado pra lá de estranho... E o risco de eu comprar outra placa, e ela dar o mesmo defeito da antiga?

 

Enfim.. fica aí  registro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×