Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest manoqap

[Resolvido] Meu Micro Ta Dando Um Erro !

Recommended Posts

Guest manoqap

meu cpu não ta ligando direito, ou melhor, nem liga, quando eu aperto o botão, ele começa a bios, passa este estagio, e inicia o windows, mas depois de uns dois ou tres segundos, ele reinicia e faz tudo de novo, antes dele reiniciar, aparece uma tela azul (igual aquela q aparece quando comflito de driver no win XP),

ja testei tudo, troca de placa de video, fonte, memoria, hd, desativei o cd rom e o disquete,

minha maquina é um P4 1.6 , placa P4S800D ASUS , placa de video FX 5600, 3 hds de 10 Gb, 512 DDR 400 de memoria, com uma fonte de 500W

se alguem ja teve este problema, por favor, ajudem !!!!

só falta testar o processador e a placa mãe, mas eu teria q comprar estes e não to podendo !!!!

se alguem puder me dar uma dica , ai eu vou na certeza !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Realmente pode se problema na memória ou até mesmo no HD, mas experimente testar com outro processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente dar boot em modo de segurança, pressione F8 durante o boot, se funcionar deve ser algum driver. Se não funcionar tente formatar e instalar o win de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×