Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LuanNoMercy

4,00 GB (Utilizável 1,95 GB)

Recommended Posts

 Bom já tive esse problema outras vezes em um notebook, e quando meu pc não tinha Placa de vídeo;

Um ano atrás eu comprei uma Placa e instalei no meu pc, e isso foi o bastante para resolver o problema de mémoria que eu tinha,

só que um dia desses notei que meu pc estava mais lento que o normal, e me deparei com isso:

 

544565.thumb.png.304e2685a487a3f49861f7bfc3e8b586.png

 

 No momento eu tenho instalado no meu pc 2 pentes de 2GB, e uma placa de vídeo da nvidia(GT 730 EVGA).544565.thumb.png.bb57e3c41612cd34273a1a0e1cd654d5.png

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Recentemente nada. Já verifiquei os pentes, e na 2º print se vê claramente a informação "Slots usados: 2/2"

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    È,eu vi,eu só queria confirmar mesmo.Teste um pente de RAM de cada em um PC qualquer.Se o PC reconhecer os 2 pentes de memória RAM quer dizer que a sua placa-mãe deu problema ou seu processador foi pro saco.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Tenho que admitir que passei por problemas de superaquecimento dias atrás, o cooler da minha fonte parou de funcionar enquanto eu estava usando o pc, e quando fui perceber isso o pc ja estava quente pra caramba. Eu resolvi o problema trocando o cooler da minha fonte, mas logo apos aconteceu isso...

    será que pode ter ligação?

    Editado por LuanNoMercy
    complemento

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • PROBLEMA RESOLVIDO!. 

     Mas sinceramente não sei dizer o que houve, eu decidi formatar o pc pra ver se resolvia o problema, só que não adiantou(após a formatação o problema ainda persistia), então eu resolvi mexer nos pentes de memoria "novamente", eu testei um de cada vez em cada slot, e quando voltei a utilizar os 2 pentes a memoria tinha voltado ao normal :huh:.

     

     Mas valeu a atenção ae mano, TMJ!:thumbsup:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×