Ir ao conteúdo
  • Cadastre-se
Cristiano Farlini

Windows inicia da tela azul e desliga

Recommended Posts

 

Ola, boa tarde a todos.....sou novo aqui.....

preciso de uma ajuda, 

eu formatei meu notebook a uns dias atrás tava tudo certinho, guardei normal.....mais no outro dia liguei ele, bem na inicialização deu uma tela azul bem rapida e desligou, ja fiz de tudo....reparar sistema, chkdsk, formatei o HD em outro pc, troquei memorias entrei na bios reconhece HD e memoria .....

 

notebook STI INTEL ( R ) PENTIUM (R) CPU P6200 2.13GHz memoria 2048MB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual descrição da tela azul?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Arthursns  

A problem has been detected and windows has been shut down to prevent damage to you computer.

if this is the first time you' ve seen this stop error screen.
restart you computer, if this screen appears. again. follow

check for viruses on your computer. remove any newly installed
hard driver or hard driver controllers. check your hard driver
to make sure it is properly configured and terminaated.
run chkdsk /f to check for hard driver corrunpiton. and then restart you computer 

technical information :

*** stop: oxoooooo7e (oxfffff88ooo9a9928, oxfffffffc0000034,oxoooooooooo,0x00000000000)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teria como tirar uma foto?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tirei mais na hora de enviar aqui no site da um erro ....vou tentar de novo 

adicionado 9 minutos depois

IMG_20180103_145543258_BURST000_COVER_TOP.jpg

adicionado 16 minutos depois

cortou metade.......

 

Sem título.jpg

adicionado 17 minutos depois

ficou cortado no meio mais e assim que esta......da opções tudo ....o problema esta no pc...eu acho coloqueioutras memorias ja formatei em outro pc...

adicionado 33 minutos depois
34 minutos atrás, Arthursns disse:

Teria como tirar uma foto?

 

 

perdao to aprendendo ainda a mexer no site, mais essa e uma das metades da foto que tirei.....

Sem título.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tranquilo, chegando em casa dou uma analisada!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Arthursns disse:

Tranquilo, chegando em casa dou uma analisada!!

ta bom muito obrigado pela ajuda !!!

pra falar a verdade......nunca vi esse erro.....ja tentei tudo que voce imagina..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×