Ir ao conteúdo
  • Cadastre-se
Deivid Loiola Lima

ZenFone 3 Max (ZC520TL) Wi-Fi Não funciona

Recommended Posts

Comprei um ZenFone 3 Max (ZC520TL) em novembro de 2017, no primeiro mês, ele esta funcionando muito bem, sem nenhum problema, mas por algum motivo que ainda não sei, ele simplesmente parou de funcionar o Wi-fi. Eu tento Ativar o Wi-fi e ele logo em seguida Desativa. Já não bastava esse problema chato, ele resolver para de funcionar o Bluetooth também. Já tentei entrar em contator com a autorizada, mas ela me mandou um email dizendo que era mau uso do aparelho, sendo que ja encontrei na internet varias pessoas reclamando disso. então eu nao sou o unico com o azar de ter esse problema.

Eu gostaria de uma ajuda, já que a ASUS, não pode me ajudar.

Alguem tem alguma ideia do que eu possa fazer para o Wi-Fi voltar a se Ativa.

Eu ja formatei o ZenFone para ver se era alguma atualização que deu problema e voltando para versão de fabrica ele voltaria a funcionar, mas não funcionou. Agora to com um Celular desatualizador e que não conectar em Wi-Fi.

o Celular esta parado ja faz 3 semana porque a ASUS demora muito para da uma simples resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×