Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Leonardo Mauricio Oliveira Rosa

Som não sai por nenhum periférico de reprodução de áudio!?

Recommended Posts

Galera não sei se esse é o local exatamente correto, se estiver errado me perdoem mas foi o que eu mais me identifiquei.

É o seguinte minha caixa de som não sai som, sim ela funciona em outros dispositivos, a mesma coisa com o fone de ouvido, coloquei pra sair no monitor e nada também o que não estou entendendo é que o Windows esta reconhecendo todos eles até mesmo se clicar no mixer você ve a barra de volume subindo e descendo quando ta reproduzindo algo o problema e que não sai, já tentei de tudo, atualizar driver, desinstalar e instalar driver (mais de 3 vezes inclusive com drives que funcionavam normalmente), já passei antivírus ele n detectou nada e também o alto-falante esta como dispositivo padrão, já abri o gerenciador de dispositivos e não tem nenhum símbolo que indique que algo esta errado com o driver, alguém ai manja de milagre pra fazer esse bixo cancerígeno voltar a funcionar?

O problema com o áudio começou após a troca da placa-mãe devido a super aquecimento o técnico disse que danificou a placa e o processador foi junto (sad eu :().

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×