Ir ao conteúdo
  • Cadastre-se
guilherme demarchi

A memoria da minha gpu esta em 0 mb

Recommended Posts

isso começou quando atualizei o meu pc de windows 7 para windows 10 creators update, os drivers da placa de vídeo estão na ultima versão, a config do meu pc são:

Core i5 3330 (processador)

intel h61 (placa-mãe)

4 gb de ram ddr3

gtx 560 (placa de video)

 

5a52b9708f23c_gpu3.png.2a56f467721c98469a77ced86633d5c0.png

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fica somente em 0% ou cai pra 0 em ocasionalmente? Se a performance não está sendo afetada, pode ser só um problema de leitura do MSI Afterburner.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, tudo bem? Então, ele fica em 100% de uso e caí para 0%? Ou ele fica em 0%?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem aqui pode me ajudar também ? a memoria da gpu fica em 0,2 . E a utilização dela fica em 1%/0% , faz tempo que tenho essa placa de video ela é uma gtx 750 ti, ela veio dando esse defeito quando dei uma atualizada nos driver e essas coisas , a versão do meu driver é de 23.21.13.9077

 

 

image.thumb.png.9270de3dcabfe13c4d713469fba3fc7c.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×