Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Denke

Uso De Cpu 100%

Recommended Posts

Meu Pc é um windows 7 ultimate 32 bits, e de repente ele começou a ficar com a cpu 100% e a internet começou a ficar mais lenta e eu ja não sei o que deve ser ou eu deva fazerimage.thumb.png.c7e0362215843b7908027fe0fb3e0427.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá você poderia me mandar as informações do seu sistema e Todos os software instalados nele ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

processador intel(R) Pentium(R) Dual CPU E2220 @2.40Ghz 2.40GH ram 4gb 32bits,

adicionado 5 minutos depois

image.thumb.png.527aca5dbb5caa98ad67ab3b006ff88b.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou tendo problema parecido, em uma maquina, sobre no processo um arquivo chamado Window.exe só para ser mais especifico o arquivo não tem o "s" no final, ele usa 100% do cpu, finaliza ele a máquina fica normal, fiquei pensando se não é um vírus?

 

 

Editado por Red_Sheep

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 horas atrás, Red_Sheep disse:

Estou tendo problema parecido, em uma maquina, sobre no processo um arquivo chamado Window.exe só para ser mais especifico o arquivo não tem o "s" no final, ele usa 100% do cpu, finaliza ele a máquina fica normal, fiquei pensando se não é um vírus?

Com certeza.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×