Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
danielsagaz

PC da tela azul e fica reiniciando

Recommended Posts

Seguinte.

Eu estou com um pc com problema, ele estava reiniciando logo apos a tela da bios toda vez q ligava, tentei formatar e ele n conseguia ficar tempo suficiente ligado para concluir a instalação.

Tirei o ssd da maquina e coloquei em outra, instalou o win10 perfeitamente, apos voltar ele pra maquina ele abre o windows ate a area de trabalho só q 10 segundos depois ele da uma tela azul e reinicia.
Já quebrei a cabeça aqui e n consigo descobrir o que eh.

Alguem por ai ah passou por isso ou sabe qual seria o problema ou a causa dele?

 

Configuração da maquina:
Placa de video: MSI GTX 970 GAMING 4G

Processador: AMD Ryzen 7 1800X

Fonte: RM650 Corsair

MB: MSI x370 sli plus

SSD: Samsung 250gb

Compartilhar este post


Link para o post
Compartilhar em outros sites

ps1: se tiver outro hd instalado na máquina tenta retirar para verificar se não e ele com defeito.

ps2: esta overclocando seu kit, pois se estiver pode ser que seu overclock não esteja estável.

ps3: já tentou limpar memórias podem ser elas dando mal contato, por isso ele apresenta o problema em ocasiões diferentes e não no mesmo ponto de inicialização.

ps4: reseta BIOS para corrigir possíveis erros de conf. na inicialização.

acho que e só isso de ideias que tenho do que pode ser.

espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
1 hora atrás, Aegir disse:

ps1: se tiver outro hd instalado na máquina tenta retirar para verificar se não e ele com defeito.

ps2: esta overclocando seu kit, pois se estiver pode ser que seu overclock não esteja estável.

ps3: já tentou limpar memórias podem ser elas dando mal contato, por isso ele apresenta o problema em ocasiões diferentes e não no mesmo ponto de inicialização.

ps4: reseta BIOS para corrigir possíveis erros de conf. na inicialização.

acho que e só isso de ideias que tenho do que pode ser.

espero ter ajudado.

N tem nenhum outro HD
A maquina nunca esteve em OC

já limpei e testei com outras memorias

já resetei a bios e continua com o problema

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×