Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Azzi

100/100 Mhz Para 133/133 Mhz

Recommended Posts

Amigos, necessito de uma grande ajuda ;

Possuo instalado, um athlon Xp2000, Plataforma Windows XP, 40 G, 512 DDR e ao ligar o Pc, a tela está preta e, para o sistema funcionar, preciso reiniciar em modo de segurança. Descobri que meu MHz está em baixa frequência, ou seja,se eu entrar em Setup (Bios), acessar o CPU PnP Setup, CPU SPEED, preciso mudar o MHz de 100/100 Mhz para 133/133 Mhz e salvar.

Assim que salvo e reinicio o micro, tudo fica ok, mas quando desligo por algumas horas, o problema volta.

O que fazer ?

Grato,

Ricardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é bem provavel ser a bateria do CMOS da sua placa-mãe, pois é com ela que as alterações feitas no setup são mantidas depois que o micro é desligado!

Coloque uma outra bateria e teste-o!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×