Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Davi Marcos

Conflito De Placa De Rede Com Placa De Som

Recommended Posts

Ola pessoal, aquele abraço.

Estou com o seguinte problema:

Quando coloco uma placa de som creavite Phone Blaster PnP a Rede com encontra a outras máquinas(Nem é preciso instalar os drives). As vezes a maquina trava na iniciação. O computador é antigo(Pentium 133).

Poser sepup?

O que pode ser?

Abraços,

Davi Marcos :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Ryane@02 set 2004, 21:18

será que eles não estão usando o mesmo IRQ?

Provavelmente é conflito de IRQ.

Tente desabilitar alguns desses dispositivos no setup da bios (se existentes) ps/2, usb, com2.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mef+03 set 2004, 16:57QUOTE (mef @ 03 set 2004, 16:57) Ryane@02 set 2004, 21:18

será que eles não estão usando o mesmo IRQ?

Provavelmente é conflito de IRQ.

Tente desabilitar alguns desses dispositivos no setup da bios (se existentes) ps/2, usb, com2.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×