Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
emotta2

Instalacao Do Windows Na A7v600-x

Recommended Posts

Olah meus amigos, preciso de uma ajuda. Tenho uma a7v600-x e não consigo instalar o windows. quando tento abrir o programa de instalacao o coputador pára. Me parece que ela tem uma especie de anti-virus para boots. O manual se refere a um "boot virus detection" que é habilitado na configuração padrão, mas que não me aparece no setup para que eu desabilite. você tem alguma sugestao? eu agradeceria muito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

Então, isso pode ser conflito de hardware ou aquecimento. voce já verificou os componentes dele ?

Pode ter incompatibilidade ai !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tudo bem?

Essa verificação de virus você desabilita no setup, se não me engano...

E o fato de não instalar o windows pode ser memória! Já limpou os contatos ou tentou troca-las!

Leandro

Compartilhar este post


Link para o post
Compartilhar em outros sites

tive um problema parecido...

troquei a placa e ela não entrava no windows... note o XP com todas as atualizações possiveis...

a máqui entrava, reconhecia os discos e qundo ia entrar no windows... pufff reiniciava... tentei várias vezes e nada até pensei em ter dado pau no XP :huh:

então resolvi... coloquei o cd do xp e fui reinstalar ele e pedi para ele corrigir a cópia existente... continuou com zebra... :angry:

deposi de perder uma tarde nesta história e de tentar culpar temperatura, coooler, memória,... fiz o que deveria ter feito desde o início...

botei para instalar o xp e mandei formatar o disco rígido... demorou um monte para instalar todos os programas de novo mas meu pc tá 10 !!!! :palmas:

então cara ... tome coragem... desapegue daquele monte de coisas que você tem no pc e manda bala... formata ele B) ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×