Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
mateusvr5

Meu pc não da boot e não da imagem.

Recommended Posts

Boa noite, estou com um problema no meu computador relativamente novo (não tem nem um ano de uso), de repente de um dia para o outro ele parou de dar imagem começou ligando chegando na área de trabalho e desligando logo em seguida e agora ele só liga os leds e coolers. meu pc não possui o beep, ele possui um problema meio curioso se o processador estiver inserido ele só da um start e desliga no mesmo segundo (e isso nem sempre acontece mas ele só desliga de imediato quando o processador ta inserido) , quando eu retiro. ele liga os coolers e leds ficam funcionando normalmente só que sem dar o boot ou imagem.

Processador: g4560

placa-mãe: Gigabyte h110m

Memória ram: corsair vengeance 2400mhz

Fonte: Corsair cx450

Armazenamento: 2 hd's samsumg e toshiba e um ssd sandisk plus 120gb

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×